не їде після набору швидкості більше 100 км

Модераторы: Sergey_KIEB, Klassic, Sava

никнейм
giboner
Smartовод

Сообщения: 106
Зарегистрирован: 05 май 2015, 23:02
Автомобиль: MB W 123
Имя: ТОля
Откуда: Київ
Поблагодарили: 7 раз

не їде після набору швидкості більше 100 км

Сообщение giboner » 02 ноя 2015, 11:51

Питання до знаючих!
Замінили мені турбу і колектор. Поставили БУ їм на заміну.
Двигуну робили "косметику" бо прогорів клапан (заміна резинок, клапанів і т.д. що повязано з ремонтом "головки").
І от, забрав я машинку і наче все ок, але єдине, що не така вона шустра як раніше... І після 100 км/год вона взагалі майже не розганяється...
Грішу на турбіну... А може і датчик якийсь просто збоїть... А може так і треба?
Підкажіть, що це може бути.
В мене смарт форту 1998 року.

Аватара пользователя
Евгений123
Опытный Smartовод

Сообщения: 632
Зарегистрирован: 21 апр 2015, 10:16
Автомобиль: 1.0 овосчь
Имя: Евгений
Откуда: Харьков
Благодарил (а): 5 раз
Поблагодарили: 29 раз

Re: не їде після набору швидкості більше 100 км

Сообщение Евгений123 » 02 ноя 2015, 12:05

Проверяй герметичность системы (вакуум), проверь все ли подключили к турбине, а лучше подключи стар и посмотри ошибки, может и датчик покажет, че гадать то... может форсы забиты, мож дроссель загажен, а может вообще турбина плохо дует... выбирай ;) :)

giboner
Smartовод

Сообщения: 106
Зарегистрирован: 05 май 2015, 23:02
Автомобиль: MB W 123
Имя: ТОля
Откуда: Київ
Поблагодарили: 7 раз

Re: не їде після набору швидкості більше 100 км

Сообщение giboner » 02 ноя 2015, 12:45

Евгений123 писал(а):Проверяй герметичность системы (вакуум), проверь все ли подключили к турбине, а лучше подключи стар и посмотри ошибки, может и датчик покажет, че гадать то... может форсы забиты, мож дроссель загажен, а может вообще турбина плохо дует... выбирай ;) :)

дякую за відповідь! вибір хороший! вибираю перший:)
Їхати на СТО не дуже хочу, бо знову купа часу + витрати... А так же їде і добре їде..., то думаю, може нехай їздить + правила тепер порушувати не буду, бо 120 вона тільки з горки їде:).
А якщо серйозно, то мабуть таки треба поїхати постаритися. І тоді буде видно, що і як.

giboner
Smartовод

Сообщения: 106
Зарегистрирован: 05 май 2015, 23:02
Автомобиль: MB W 123
Имя: ТОля
Откуда: Київ
Поблагодарили: 7 раз

Re: не їде після набору швидкості більше 100 км

Сообщение giboner » 27 ноя 2015, 22:17

Поїхав на автодоку, подивилися старом, нічого не знайшли...
Почали дивитися докладніше в моторний відсік, а там все просто, підключені трубки були не правильно! підключили все коректно і тепер все ок! хлопцям дякую!


Вернуться в «Smart - Двигатель, топливная система, впуск и выпуск»