не включается передача

Модераторы: SMARTDOC, Klassic, Sava

никнейм
naka19941972
Новоприбывший

Сообщения: 1
Зарегистрирован: 11 май 2015 08:48
Автомобиль: Smart City 0.6 1999
Имя: Влад
Откуда: Могилев-Подольский

не включается передача

Сообщение naka19941972 » 11 май 2015 09:05

Добрый день всем форумчанам. Недавно купил смарт сити 0.6 1999 года. Помогите разобраться. Прихожу утром, ставлю на нейтралку, на табло показывает N. Завожу, включаю заднюю, на табло показывает 0. Включаю ручку влево на себя, показывает 0. Нажимаю кнопку автомата - никаких изменений 0 и все. Глушу, все начинаю сначала - заработало. Помогите пож. разобраться, а то придется каждый раз выезжать к жене на эвакуацию.

Olexii
Новоприбывший

Сообщения: 4
Зарегистрирован: 04 мар 2015 13:06
Автомобиль: Smart City 0.6 (2000)
Имя: Олексій
Откуда: Львів
Поблагодарили: 3 раза

Re: не включается передача

Сообщение Olexii » 11 май 2015 12:24

Привіт!
Мабуть датчик на тормозі поламаний, або можливо привід переключення передач...

Аватара пользователя
Klassic
Модератор

Сообщения: 411
Зарегистрирован: 28 июл 2014 19:34
Автомобиль: Все которые ездят
Имя: Виталий
Откуда: ZP-город
Благодарил (а): 12 раз
Поблагодарили: 13 раз

Re: не включается передача

Сообщение Klassic » 12 май 2015 08:35

Может педаль тормоза не нажимаеш ?

Lvivgaz
Smartовод

Сообщения: 60
Зарегистрирован: 26 май 2015 16:21
Автомобиль: Smart City 0.6turbo(2000)
Имя: Олег
Откуда: Львів
Благодарил (а): 37 раз
Поблагодарили: 3 раза

Re: не включается передача

Сообщение Lvivgaz » 07 сен 2016 08:17

Здравствуйте, такая же проблема иногда появляется...
что делать?
заранее спасибо!

]
Безымянный.jpg
Безымянный.jpg (65.07 КБ) 4492 просмотра

Аватара пользователя
SMARTDOC
Sergey_KIEВ

Сообщения: 2496
Зарегистрирован: 12 июл 2015 10:57
Автомобиль: SmartFortwo 451CDI и 453ED
Имя: Сергей SMARTDOC
Откуда: Киев
Благодарил (а): 93 раза
Поблагодарили: 656 раз

Re: не включается передача

Сообщение SMARTDOC » 07 сен 2016 09:20

Lvivgaz писал(а):Здравствуйте, такая же проблема иногда появляется...
что делать?

Если вы не забываете при этом держать нажатым тормоз, то начните с замены "лягушки", это датчик нажатия тормоза, стоИт снизу, на механизме педали, залазить с ямы.
Вложения
2016_08_29_14_59.JPG
]
050 52 две шестёрки три восьмёрки

Lvivgaz
Smartовод

Сообщения: 60
Зарегистрирован: 26 май 2015 16:21
Автомобиль: Smart City 0.6turbo(2000)
Имя: Олег
Откуда: Львів
Благодарил (а): 37 раз
Поблагодарили: 3 раза

Re: не включается передача

Сообщение Lvivgaz » 07 сен 2016 09:37

если "лягушка" - то задние стопи бы не горели?
верно?

Аватара пользователя
mm_osman
Модератор

Сообщения: 1561
Зарегистрирован: 05 июн 2015 12:19
Автомобиль: W210
Имя: Олег
Откуда: Житомир
Благодарил (а): 73 раза
Поблагодарили: 210 раз

Re: не включается передача

Сообщение mm_osman » 07 сен 2016 10:30

не всегда. лягушка многоконтактная
097 89859 три три

Lvivgaz
Smartовод

Сообщения: 60
Зарегистрирован: 26 май 2015 16:21
Автомобиль: Smart City 0.6turbo(2000)
Имя: Олег
Откуда: Львів
Благодарил (а): 37 раз
Поблагодарили: 3 раза

Re: не включается передача

Сообщение Lvivgaz » 07 сен 2016 10:40

проверить ее как то реально?
методом тика :crazy:
или комп диагнистика?

Аватара пользователя
SMARTDOC
Sergey_KIEВ

Сообщения: 2496
Зарегистрирован: 12 июл 2015 10:57
Автомобиль: SmartFortwo 451CDI и 453ED
Имя: Сергей SMARTDOC
Откуда: Киев
Благодарил (а): 93 раза
Поблагодарили: 656 раз

Re: не включается передача

Сообщение SMARTDOC » 07 сен 2016 22:12

Lvivgaz писал(а):проверить ее как то реально?
методом тика :crazy:
или комп диагнистика?

Как умеете. Там две пары контактов, две отдельных цепи. Ничего сложного.
050 52 две шестёрки три восьмёрки

Аватара пользователя
mm_osman
Модератор

Сообщения: 1561
Зарегистрирован: 05 июн 2015 12:19
Автомобиль: W210
Имя: Олег
Откуда: Житомир
Благодарил (а): 73 раза
Поблагодарили: 210 раз

Re: не включается передача

Сообщение mm_osman » 08 сен 2016 22:32

Lvivgaz писал(а):проверить ее как то реально?
методом тика :crazy:
или комп диагнистика?

методом приборного тыка
на крайняк лампочкой
097 89859 три три

32230
НовичОк

Сообщения: 15
Зарегистрирован: 15 сен 2017 14:45
Автомобиль: Smart ForTwo 0.6 turbo (1999)
Имя: Игорь
Откуда: Черноморск
Дисконтная Карта: 1
Благодарил (а): 27 раз
Поблагодарили: 3 раза

Re: не включается передача

Сообщение 32230 » 15 окт 2017 17:32

100% лягуха, у меня на Хёндае было такое - Нажимаю педаль сцепления и завожу, а стартер начинает дрочится и не запускает - сняли "жабку" тестером проверили - всё пучком, а двигло не запускаться, поставили её на место и подключили не тестер, а осциллограф и увидели шум, поменяли жабку и завелась с пол пинка. Оговорюсь сразу - до возникновения этой проблемы подключали ЛАУНЧ и он писал, что проблема с этой кнопкой, но тестер говорил - "ВСЁ ОК". Есть такое понятие как дребезг контактов.....


Вернуться в «Smart - ТО и общие вопросы»