Поменял генератор...

Форум посвящен темам всего, что связано с электроникой и связанным оборудованием.

Модераторы: SMARTDOC, Klassic, Sava

никнейм
Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Поменял генератор...

Сообщение Вадим » 21 фев 2015 18:11

были проблемы с генератором,заказал б.у,пришел, поставил и теперь такая проблема-включаешь зажигание загораются три полоски и все.если дальше на стартер то вроде как бензонасос срабатывает,до замены стартера всё было ок :sos:

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 21 фев 2015 18:16

еще родной магнитофон просит код это может быть связано?

Аватара пользователя
.:Igor:.
Администрация

Сообщения: 1739
Зарегистрирован: 24 дек 2013 11:15
Автомобиль: Mitsubishi Colt CZ3
Имя: Игорь
Откуда: Киев
Благодарил (а): 158 раз
Поблагодарили: 67 раз

Re: Поменял генератор...

Сообщение .:Igor:. » 21 фев 2015 18:51

Магнитофон тут вряд ли замешан ) он может код просить после того, как были сняты клемы. Другой генератор на запрос кода не влияет.

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 21 фев 2015 19:10

что может три полоски обозначать?

Ziggurat
Опытный Smartовод

Сообщения: 577
Зарегистрирован: 09 фев 2015 17:22
Автомобиль: Smart z-five
Имя: Сергей
Откуда: Сокольники
Поблагодарили: 124 раза

Re: Поменял генератор...

Сообщение Ziggurat » 21 фев 2015 21:31

Вадим, три полоски - это неисправность с коробке передач. Машина заводится? Реагирует на педаль газа?

Srv
Опытный Smartовод

Сообщения: 203
Зарегистрирован: 13 дек 2014 22:12
Автомобиль: 450/2003(был)
Имя: Сергей
Откуда: Одесса
Благодарил (а): 8 раз
Поблагодарили: 21 раз

Re: Поменял генератор...

Сообщение Srv » 21 фев 2015 22:03

три полоски загорались при неисправном предохранителе (заводится, но передачи не включаются). проверить предохранители. (у меня провод лямбды перетерся о кузов и коротил)

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 21 фев 2015 22:21

машина не заводится,предохранители все проверил

Aleksandr
Smartовод

Сообщения: 105
Зарегистрирован: 02 апр 2013 01:51
Автомобиль: Smart ForTwo 0.6 (2001)
Имя: Aleksandr
Откуда: Днепропетровск
Благодарил (а): 1 раз

Re: Поменял генератор...

Сообщение Aleksandr » 21 фев 2015 23:43

стартер крутит?

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 22 фев 2015 00:01

нет не крутит

Ziggurat
Опытный Smartовод

Сообщения: 577
Зарегистрирован: 09 фев 2015 17:22
Автомобиль: Smart z-five
Имя: Сергей
Откуда: Сокольники
Поблагодарили: 124 раза

Re: Поменял генератор...

Сообщение Ziggurat » 22 фев 2015 07:59

ну тогда причин куча. С позволения администрации могу выложить ссылку на алгоритм по поиску неисправности
http://ziggurat.ru/index.php?showtopic=4608

Aleksandr
Smartовод

Сообщения: 105
Зарегистрирован: 02 апр 2013 01:51
Автомобиль: Smart ForTwo 0.6 (2001)
Имя: Aleksandr
Откуда: Днепропетровск
Благодарил (а): 1 раз

Re: Поменял генератор...

Сообщение Aleksandr » 22 фев 2015 09:28

Попробуйте массу которая идет от стартера на кузов прикрутить в другое место, на кузове и на двигателе!

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 22 фев 2015 10:01

Попробую перек крутить массу,но вчера метотом научного тыка вроде похоже на актуатор на вторй машинке он рабтает по друому.

Аватара пользователя
Klassic
Модератор

Сообщения: 411
Зарегистрирован: 28 июл 2014 19:34
Автомобиль: Все которые ездят
Имя: Виталий
Откуда: ZP-город
Благодарил (а): 12 раз
Поблагодарили: 13 раз

Re: Поменял генератор...

Сообщение Klassic » 23 фев 2015 17:49

Вполне возможно нужна адаптация КПП и сцепления, может провод передавили или фишку не до вставили

Аватара пользователя
.:Igor:.
Администрация

Сообщения: 1739
Зарегистрирован: 24 дек 2013 11:15
Автомобиль: Mitsubishi Colt CZ3
Имя: Игорь
Откуда: Киев
Благодарил (а): 158 раз
Поблагодарили: 67 раз

Re: Поменял генератор...

Сообщение .:Igor:. » 23 фев 2015 19:23

Ziggurat писал(а):ну тогда причин куча. С позволения администрации могу выложить ссылку на алгоритм по поиску неисправности
http://ziggurat.ru/index.php?showtopic=4608

Ссылки с технической информацией только приветствуются.

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 23 фев 2015 22:56

Сделали адаптацию кпп и сцепления малыш стал как новый)))еще с крышей разберемся и будет новый)

Вадим
НовичОк

Сообщения: 29
Зарегистрирован: 16 сен 2014 17:54
Автомобиль: Smart 0.6 (2000)
Имя: Вадим
Откуда: Одесса

Re: Поменял генератор...

Сообщение Вадим » 23 фев 2015 22:57

Всем кто помог огромное спасибо!!!будете в Одессе с меня пиво!


Вернуться в «Smart - Электрооборудование и электроника»